Menu Principale



Ciao, ti chiediamo solo un minuto. Beverly Club e' gratuito in continua crescita. Se ti piace fai qualche click sui nostri sponsor, a te
non costa nulla, ma per noi sono molto importanti. Ci aiutano a coprire le spese e a continuare lo sviluppo di questo progetto. Grazie! ;)

Devi essere loggato per usare la shoutbox!
Notizia:
   Indice   Aiuto Arcade Ricerca Chat Agenda Gallery  
Pagine: 1 2 [3]
  Stampa  
Autore Discussione: Beverly piaggio non parte o parte e poi muore  (Letto 2036 volte)
walkingaway
Beverlysta Newbie
*
Scollegato Scollegato

Provincia: Como
Messaggi: 19


« Risposta #30 inserita:: Agosto 11, 2018, 12:27:54 pm »

ciao street, ti aggiorno...
dopo il problema della perdita di benzina risolto in modo artigianale pensavo di aver risolto definitivamente, ma quando dopo 4-5 giorni ho deciso di usarlo nuovamente per andare a lavoro ovviamente non partiva e mi ha fatto tirare giù tutti i santi dal paradiso  Grin
Indagando stavolta la benzina la perdeva dall'attacco del tubicino sul carburatore. Ho quindi deciso di comprare un tubicino nuovo e sostituire il vecchio... appena montato su tutto benissimo, avvio e marcia.
Molto bene per un paio di settimane, ma nell'ultima settimana per ben 2 volte non voleva partire, si è avviato solo dopo 5-6 tentativi... classico rumore di motorino che si sforza, ma nessun avvio.
COSA INTERESSANTE: Se metto giro la chiave e avvio immediatamente la moto parte o quantomeno il motore si avvia per qualche secondo,ma poi si spegne. Se invece giro la chiave e lascio passare anche 5 secondi si sente solo il motorino che si sforza.
In pratica lo stesso difetto che faceva all'inizio, solo che stavolta ripeto che dopo qualche tentativo si avvia, mentre all'inizio non c'era verso. Inoltre mentre prima quando riuscivo a farlo partire mi fava tanti problemi su strada, ora va benissimo.

Altra cosa strana è ad esempio che 2 giorni fa mi ha dato problemi, ieri e stamattina si è avviato  subito.

Secondo la tua esperienza, il fatto che si avvia solo aver girato subito la chiave è un problema elettrico o di carburazione.
Ho solo un piccolo dubbio... il tubo della benzina che ho preso è 1 metro, non l'ho tagliato quindi rispetto all'originale è più lungo e fa qualche curva morbida, ma nessuno strozzamento e nessuna compressione... può c'entrare qualcosa?

In ogni caso sto continuando ad usarlo regolarmente tutti i giorni, pazienza se qualche volta lo devo bestemmiare un pò per farlo partire  Wink
Registrato
street_hawk
Beverlysta Vice Admin
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 45
Località: S. Maria C.V.
Provincia: Caserta
Messaggi: 8675


Beverly 400 GT ... il più accessoriato del Club


WWW
« Risposta #31 inserita:: Agosto 11, 2018, 01:42:09 pm »

L'unico problema elettrico che può dare un mezzo a carburatore, potrebbe essere causato dallo starter automatico, a questo punto!! L'hai verificato!! Se hai cambiato spillo e tubazioni, sei apposto. Hai cambiato anche il tubo che alimenta la pompetta benzina, anche quello può causare perdite di pressione specie a freddo 😅 e quando l'impianto é scarico magari per più giorni di inutilizzo!! Hai fascettato tutti i tubiin modo che nn ci siano perdite!! Ultima cosa verifica che la vite dell'aria sia tarata tra 2 giri e 2.5 giri max da tutto avvitato ... Per verifica la avviti verificando come stava regolata e verifichi quanto differisce rispetto a quanto ti ho scritto 😉
Registrato

Street_ Hawk ...  Grin Grin
walkingaway
Beverlysta Newbie
*
Scollegato Scollegato

Provincia: Como
Messaggi: 19


« Risposta #32 inserita:: Agosto 11, 2018, 02:17:57 pm »

Insieme al tubicino ho sostituito anche il filtro benzina. Non ho sostituito però il tubicino che dal serbatoio arriva al filtro per non smontare altri pezzi, mi sa però che almeno questo va fatto.

1 volta: esco da lavoro dopo 7 ore e parte bene, mi fermo dopo 2 minuti al supermercato e quando esco da il problema. dopo 5-6 tentativi parte e i giorni successivi tutto bene

2 volta: mattino, fermo quindi dal giorno precedente. Lasciato fuori per comodità, ma la notte non c'era tutto sto freddo.

Per controllare la vite dell'aria devo smontare il carburatore o lo posso fare con carburatore montato?
Quindi secondo te non c'entra niente che ho lasciato il tubo lungo (almeno 30 cm in più rispetto a quello che era montato)?
Ma perchè poi solo ogni tanto?
Registrato
street_hawk
Beverlysta Vice Admin
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 45
Località: S. Maria C.V.
Provincia: Caserta
Messaggi: 8675


Beverly 400 GT ... il più accessoriato del Club


WWW
« Risposta #33 inserita:: Agosto 11, 2018, 02:46:37 pm »

Se lo fa a caldo facilmente é lo starter automatico che rientra troppo quando stacchi l'alimentazione e ci mette più tempi a richiudere l'aria automatica!! Cio potrebbe comportarti ritardi nelle partenze a caldo, perche all'inizio si ingolfa leggermente e nn riesce a partire subito!!
Hai cambiato la valvolina di non ritorno dopo la pompetta benzina! Quella evita svuotamenti del tubo, e se l'hai anche allungato ci mette di più a riempirei se e anche più lungo. Cambia anche l'ultima parte che parte dal serbatoio si fa tutto smontando la pedana. La vite dell'aria con un giravite fino e lungo, la regoli mi sa smontando la pedana, oppure con una punta corta dal sottosella é accessibile abbastanza comodamente.
Registrato

Street_ Hawk ...  Grin Grin
walkingaway
Beverlysta Newbie
*
Scollegato Scollegato

Provincia: Como
Messaggi: 19


« Risposta #34 inserita:: Agosto 11, 2018, 02:59:29 pm »

saresti così gentile da postarmi una foto della valvola di cui parli? penso di aver capito, ma non ne sono sicuro. solitamente acquisto su ebay, non vorrei sbagliare pezzo.
grazie di tutto
Registrato
street_hawk
Beverlysta Vice Admin
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 45
Località: S. Maria C.V.
Provincia: Caserta
Messaggi: 8675


Beverly 400 GT ... il più accessoriato del Club


WWW
« Risposta #35 inserita:: Agosto 11, 2018, 03:04:26 pm »

Registrato

Street_ Hawk ...  Grin Grin
street_hawk
Beverlysta Vice Admin
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 45
Località: S. Maria C.V.
Provincia: Caserta
Messaggi: 8675


Beverly 400 GT ... il più accessoriato del Club


WWW
« Risposta #36 inserita:: Agosto 11, 2018, 03:11:41 pm »

https://www.ebay.it/itm/VALVOLA-ANTIDEFLUSSO-UNIDIREZIONALE-ORIGINALE-PIAGGIO-BEVERLY-250-2006-2007/142045124283?hash=item21128c96bb:g:Vi4AAOSwyQtV5qtJ

pensavo costassero una sciocchezza :O invece costa circa 30 € :O
Cmq sia è questa quella di cui parlo!! stacca il tubo che le arriva dalla pompa benzina e vedi se perde col tubo pieno di benzina fino al carburatore!! Mettici sotto un bicchiere per capire se perde quanto perde e se non perde nulla vuol dire che è buona!! Provala una notte con staccata prima di cambiarla visto quanto costa!!
Registrato

Street_ Hawk ...  Grin Grin
walkingaway
Beverlysta Newbie
*
Scollegato Scollegato

Provincia: Como
Messaggi: 19


« Risposta #37 inserita:: Agosto 11, 2018, 03:16:35 pm »

è proprio quella che pensavo io, si trova nei pressi del filtro, l'ho vista quando ho cambiato il tubicino della benzina.

appena ho un attimo farò la prova che mi hai detto, grazie
Registrato
street_hawk
Beverlysta Vice Admin
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 45
Località: S. Maria C.V.
Provincia: Caserta
Messaggi: 8675


Beverly 400 GT ... il più accessoriato del Club


WWW
« Risposta #38 inserita:: Agosto 11, 2018, 03:23:16 pm »

 Cool Cool Cool
Registrato

Street_ Hawk ...  Grin Grin
Pagine: 1 2 [3]
  Stampa  
 
Vai a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.8 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 valido! CSS valido!