Menu Principale



Ciao, ti chiediamo solo un minuto. Beverly Club e' gratuito in continua crescita. Se ti piace fai qualche click sui nostri sponsor, a te
non costa nulla, ma per noi sono molto importanti. Ci aiutano a coprire le spese e a continuare lo sviluppo di questo progetto. Grazie! ;)

Devi essere loggato per usare la shoutbox!
Notizia:
   Indice   Aiuto Arcade Ricerca Chat Agenda Gallery  
Pagine: [1]
  Stampa  
Autore Discussione: valori con tester su batteria  (Letto 728 volte)
alebaggio64
Beverlysta Newbie
*
Scollegato Scollegato

Sesso: Maschio
Età: 55
Località: cascina pisa
Provincia: ND
Messaggi: 47


« inserita:: Luglio 13, 2019, 07:26:54 pm »


salve a tutti,ho un problema ,la batteria non tiene la carica i miei valori misurati con il tester:
a motore spento 12,80V
messa in moto 7,9V
minimo 12,17V-12,55V
su di giri 14,30V
ho letto in un altro post che il valore della messa in moto non deve scendere sotto i 10-11 V
da cosa dipende ,regolatore di tensione o altro?
grazie
Registrato
lele73
Beverlysta Moderatore
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 46
Provincia: Pistoia
Messaggi: 4915


cvt-fr4 e bitubo WME


« Risposta #1 inserita:: Luglio 14, 2019, 02:18:14 am »

batteria che ti sta per salutare, la batteria non riesce più ad accumulare una sufficiente quantità di energia e perciò al momento della messa in moto la bassa quantità di carica accumulata fa abbassare eccessivamente la tensione batteria, aandrebbe controllata la corrente di ricarica interponendo i puntali di un tester al posto del fusibile che controlla la ricarica e verificare che effettivamente la corrente verso la batteria passi, se passa dai 2 ai 10A il regolatore e lo statore sono apposto, il problema è la batteria che non riesce più ad accumulare una certa quantità di carica e perciò va cambiata prima che ti lasci improvvisamente a piedi con un elemento che potrebbe andare in corto e che ti impedirebbe la messa in moto
Registrato


non importa con che mezzo ma vai sempre dove ti porta il cuore
alebaggio64
Beverlysta Newbie
*
Scollegato Scollegato

Sesso: Maschio
Età: 55
Località: cascina pisa
Provincia: ND
Messaggi: 47


« Risposta #2 inserita:: Luglio 14, 2019, 08:27:18 am »

batteria che ti sta per salutare, la batteria non riesce più ad accumulare una sufficiente quantità di energia e perciò al momento della messa in moto la bassa quantità di carica accumulata fa abbassare eccessivamente la tensione batteria, aandrebbe controllata la corrente di ricarica interponendo i puntali di un tester al posto del fusibile che controlla la ricarica e verificare che effettivamente la corrente verso la batteria passi, se passa dai 2 ai 10A il regolatore e lo statore sono apposto, il problema è la batteria che non riesce più ad accumulare una certa quantità di carica e perciò va cambiata prima che ti lasci improvvisamente a piedi con un elemento che potrebbe andare in corto e che ti impedirebbe la messa in moto
grazie  per la risposta,ma qual'è il fusibile?e come devo procedere?
Registrato
alebaggio64
Beverlysta Newbie
*
Scollegato Scollegato

Sesso: Maschio
Età: 55
Località: cascina pisa
Provincia: ND
Messaggi: 47


« Risposta #3 inserita:: Luglio 14, 2019, 10:44:21 am »

ho fatto la misurazione sul fusibile da 30A (penso sia quello)e i valori sono 12,4
« Ultima modifica: Luglio 14, 2019, 11:32:16 am da alebaggio64 » Registrato
lele73
Beverlysta Moderatore
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 46
Provincia: Pistoia
Messaggi: 4915


cvt-fr4 e bitubo WME


« Risposta #4 inserita:: Luglio 14, 2019, 01:15:03 pm »

si il fusibile è quello, lo statore e il regolatore di carica vanno è che a cose normali quella corrente con batteria effieciente dovrebbe essere un po' inferiore, circa la metà, potrebbe anche essere che la batteria da poca carica e tutta la corrente assorbita dal mezzo viene fornita dal volano, ciò non è troppo corretto  e mi sa che conferma che la tua batteria è un po stanca e che da un momento all'altro potrebbe salutarti, infatti se la tensione di batteria fosse più alta tutta quella corrente non dovrebbe essere assorbita
Registrato


non importa con che mezzo ma vai sempre dove ti porta il cuore
alebaggio64
Beverlysta Newbie
*
Scollegato Scollegato

Sesso: Maschio
Età: 55
Località: cascina pisa
Provincia: ND
Messaggi: 47


« Risposta #5 inserita:: Luglio 14, 2019, 07:44:13 pm »

si il fusibile è quello, lo statore e il regolatore di carica vanno è che a cose normali quella corrente con batteria effieciente dovrebbe essere un po' inferiore, circa la metà, potrebbe anche essere che la batteria da poca carica e tutta la corrente assorbita dal mezzo viene fornita dal volano, ciò non è troppo corretto  e mi sa che conferma che la tua batteria è un po stanca e che da un momento all'altro potrebbe salutarti, infatti se la tensione di batteria fosse più alta tutta quella corrente non dovrebbe essere assorbita
il fatto è che la batteria ha subito diverse cariche(è praticamente nuova)se statore e regolatore sono buoni vuol dire che ho una dispersione da qualche parte ma dove?
ci vuole un elettrauto.
Registrato
vingiul
Beverlysta Moderatore
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 63
Località: Amalfi
Provincia: ND
Messaggi: 7245



« Risposta #6 inserita:: Luglio 15, 2019, 09:51:53 am »

Ciao,
il fatto è che la batteria ha subito diverse cariche(è praticamente nuova)se statore e regolatore sono buoni vuol dire che ho una dispersione da qualche parte ma dove?
ci vuole un elettrauto.
scusa, ma la batteria e' "nuova" o "praticamente nuova"? Da quello che scrivi ha avuto parecchie cariche, da quanto la hai? E -piu' importante- hai modo di conoscerne la data di produzione e la marca?
Domando perche' se la batteria ha qualche anno, o se e' stata prodotta anni fa, o ancora se fosse di marca economica, potrebbe essere che sia lei a non riuscire ad accumulare energia: i valori misurati col tester paiono corretti, almeno per i volts. Come ulteriore prova, potresti misurare gli ampere all'uscita del regolatore.
vingiul
Registrato


I Maya non hanno capito niente: nel 2012 fa piu' paura la fine del mese che la fine del mondo!
alebaggio64
Beverlysta Newbie
*
Scollegato Scollegato

Sesso: Maschio
Età: 55
Località: cascina pisa
Provincia: ND
Messaggi: 47


« Risposta #7 inserita:: Luglio 15, 2019, 09:31:33 pm »

Ciao,
il fatto è che la batteria ha subito diverse cariche(è praticamente nuova)se statore e regolatore sono buoni vuol dire che ho una dispersione da qualche parte ma dove?
ci vuole un elettrauto.
scusa, ma la batteria e' "nuova" o "praticamente nuova"? Da quello che scrivi ha avuto parecchie cariche, da quanto la hai? E -piu' importante- hai modo di conoscerne la data di produzione e la marca?
Domando perche' se la batteria ha qualche anno, o se e' stata prodotta anni fa, o ancora se fosse di marca economica, potrebbe essere che sia lei a non riuscire ad accumulare energia: i valori misurati col tester paiono corretti, almeno per i volts. Come ulteriore prova, potresti misurare gli ampere all'uscita del regolatore.
vingiul
la batteria non ha nemmeno un anno di vita ,ho sempre avuto problemi da quando l'ho sostituita, non vi è scritta nessuna marca ,il rivenditore di ricambi mi ha venduto quella che sul suo libro era adatta per me anche come dimensioni ,c'è scritto solo  CTX 10L-BS  12V-10A ,non vi è anno di produzione (pagata se non erro 60€ ).
Come si fa a misurare gli ampere all'uscita del regolatore ,ho un 500 del 2003
« Ultima modifica: Luglio 15, 2019, 10:02:11 pm da alebaggio64 » Registrato
vingiul
Beverlysta Moderatore
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 63
Località: Amalfi
Provincia: ND
Messaggi: 7245



« Risposta #8 inserita:: Luglio 16, 2019, 08:21:06 am »

Ciao,
da queste parti l'anno scorso, con 60/70 euro ti davano una YUASA sigillata.
Se hai problemi da quando hai cambiato batteria, tira da solo le conclusioni... Comunque, leggi questo post per informazioni su cosa/come misurare.
vingiul
Registrato


I Maya non hanno capito niente: nel 2012 fa piu' paura la fine del mese che la fine del mondo!
alebaggio64
Beverlysta Newbie
*
Scollegato Scollegato

Sesso: Maschio
Età: 55
Località: cascina pisa
Provincia: ND
Messaggi: 47


« Risposta #9 inserita:: Luglio 16, 2019, 06:13:15 pm »

Ciao,
da queste parti l'anno scorso, con 60/70 euro ti davano una YUASA sigillata.
Se hai problemi da quando hai cambiato batteria, tira da solo le conclusioni... Comunque, leggi questo post per informazioni su cosa/come misurare.
vingiul
grazie
Registrato
alebaggio64
Beverlysta Newbie
*
Scollegato Scollegato

Sesso: Maschio
Età: 55
Località: cascina pisa
Provincia: ND
Messaggi: 47


« Risposta #10 inserita:: Luglio 21, 2019, 11:43:53 am »

ho cambiato batteria,messo l'acido ieri pomeriggio e stamanil'ho collegata,ho misurato con il tester il voltaggio segnava 12,63,ho fatto circa 10 km e ho rimisurato 13,07,è ok?
Registrato
vingiul
Beverlysta Moderatore
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 63
Località: Amalfi
Provincia: ND
Messaggi: 7245



« Risposta #11 inserita:: Luglio 22, 2019, 10:03:40 am »

Ciao,
si, dovrebbe andare bene, comunque verifica dopo un paio di giorni.
vingiul
Registrato


I Maya non hanno capito niente: nel 2012 fa piu' paura la fine del mese che la fine del mondo!
alebaggio64
Beverlysta Newbie
*
Scollegato Scollegato

Sesso: Maschio
Età: 55
Località: cascina pisa
Provincia: ND
Messaggi: 47


« Risposta #12 inserita:: Luglio 27, 2019, 06:19:38 pm »

ho monitorato il voltaggio della batteria i valori penso siano stabili,la mattina siamo sui 12,50 e dopo avere percorso circa 4 km 12,80 ,ieri  ho fatto circa 35 km i valori sono gli stessi.
Registrato
vingiul
Beverlysta Moderatore
Beverlysta Hero
*****
Scollegato Scollegato

Sesso: Maschio
Età: 63
Località: Amalfi
Provincia: ND
Messaggi: 7245



« Risposta #13 inserita:: Luglio 29, 2019, 09:10:07 am »

Ciao,
e quindi potresti avere risolto. Purtroppo, le batterie non di narca spesso sono difettate.
vingiul
Registrato


I Maya non hanno capito niente: nel 2012 fa piu' paura la fine del mese che la fine del mondo!
Seifer
Beverlysta Newbie
*
Scollegato Scollegato

Sesso: Maschio
Provincia: Napoli
Messaggi: 6


« Risposta #14 inserita:: Agosto 29, 2019, 07:47:03 pm »

ho cambiato batteria,messo l'acido ieri pomeriggio e stamanil'ho collegata,ho misurato con il tester il voltaggio segnava 12,63,ho fatto circa 10 km e ho rimisurato 13,07,è ok?
E' ok ma se posso permettermi questo è il modo sbagliato di fare e sbagliano anche molti meccanici.
Prima si mette l'acido dando ogni tanto dei colpetti al fondo della batteria in modo da far salire tutte le bolle d' aria che si creano tra gli elementi per via della reazione acido/piombo,quando la reazione è finita si chiude e  si fà un ciclo di ricarica leggero prima di montarla e metterla in servizio.
Solo così la batteria acquista il cento per cento della sua carica, altrimenti avrai una batteria che si ricaricherà solo al 70-80% della sua capacità
Registrato
Pagine: [1]
  Stampa  
 
Vai a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.8 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 valido! CSS valido!