Menu Principale



Ciao, ti chiediamo solo un minuto. Beverly Club e' gratuito in continua crescita. Se ti piace fai qualche click sui nostri sponsor, a te
non costa nulla, ma per noi sono molto importanti. Ci aiutano a coprire le spese e a continuare lo sviluppo di questo progetto. Grazie! ;)

Devi essere loggato per usare la shoutbox!
Notizia:
   Indice   Aiuto Arcade Ricerca Chat Agenda Gallery  
Pagine: [1]
  Stampa  
Autore Discussione: Strano comportamento impianto elettrico Beverly 300ie  (Letto 323 volte)
Swarly
Beverlysta Newbie
*
Scollegato Scollegato

Provincia: Milano
Messaggi: 1


« inserita:: Agosto 17, 2019, 02:10:08 pm »


Buonasera a tutti,

Ho un beverly 300 ie del 2012 con circa 35000 km. Ieri sera dopo aver girato la chiave ho immediatamente riscontrato un' anomalia all'impianto elettrico. Il quadro e la luce posteriore presentano uno " sfarfallio ". Premendo il tasto di accensione il motorino di avviamento non sembra girare, lo sfarfallio aumenta e le lancette del cruscotto iniziano a muoversi su e gi. Vi in oltre, girando la chiave, uno strano ticchettio proveniente dalla zona sinistra del motore.

Ulteriore problema... ho staccato la batteria e chiuso la sella, stamattina provando a utilizzare l'apertura meccanica per la sella... sorpresa, il cavo spezzato :Smiley. Come posso riuscire ad aprire la sella a questo punto?

Spero che qualcuno possa essermi d'aiuto
Registrato
Pagine: [1]
  Stampa  
 
Vai a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.8 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 valido! CSS valido!